Ágata ino??
Resultados 1 al 6 de 6

Tema: Ágata ino??

  1. #1
    Avatar de killbox13
    Fecha de Ingreso
    07 dic, 06
    Mensajes
    1,598

    Predeterminado Ágata ino??

    Tengo un pollo con cañones marrones y otros grises...nacio con ojos rojos y como los padres portaban topacio y opal pues pense eran topacios cosa que alguno es ...menos este que crei sería agata ino al ir emplumando y que lo arrastrados de otro criador...a ver si alguien puede esplicarme si eso de los cañones puede passar porque veo que tendrá el subplumaje beige y gris...gracias.
    PALMARES:

    VARIOS PREMIOS EN 2008,2009,2010, 2011,2012 y 2013 EN SOCIALES,REGIONALES,INTERNACIONALES... EN AGATA OPAL BLANCO Y NEGRO OPAL BLANCO.

    1º IND AGATA OPAL BLANCO (94 PUNTOS) FOCDE 2011

    http://aviariodeportivoj.jimdo.com/

  2. #2
    Avatar de @ntonio
    Fecha de Ingreso
    01 dic, 10
    Ubicación
    Terrassa
    Mensajes
    537

    Predeterminado

    Por que sale ese video con tantas letras debajo??

  3. #3
    Avatar de jcfidy
    Fecha de Ingreso
    04 ago, 10
    Ubicación
    Ferrol, A Coruña
    Mensajes
    630

    Predeterminado

    Cita Iniciado por @ntonio Ver Mensaje
    Por que sale ese video con tantas letras debajo??
    Sale en absolutamente todos los hilos en el primer post y es algo muy molesto, ya avisé a un moderador para que se lo haga saber al administrador

  4. #4
    Avatar de JAFO
    Fecha de Ingreso
    15 oct, 07
    Mensajes
    962

    Predeterminado

    Sale en el 1° post y en el primero de las paginas siguientes.Las letras salen en linea solo en el móvil y tabletas no así en ordenador que sale debajo del vídeo.Supongo que tendrá que ver con el sistema operativo.

  5. #5
    Avatar de @ntonio
    Fecha de Ingreso
    01 dic, 10
    Ubicación
    Terrassa
    Mensajes
    537

    Predeterminado

    Pues si es molesto la verdad. Entras a ver algun post nuevo y sale eso y te vas sin mirar nada.

  6. #6
    Avatar de jcfidy
    Fecha de Ingreso
    04 ago, 10
    Ubicación
    Ferrol, A Coruña
    Mensajes
    630

    Angry

    Cita Iniciado por JAFO Ver Mensaje
    Sale en el 1° post y en el primero de las paginas siguientes.Las letras salen en linea solo en el móvil y tabletas no así en ordenador que sale debajo del vídeo.Supongo que tendrá que ver con el sistema operativo.
    Yo lo estoy viendo desde un ordenador y me sale así igual, es decir el primer post con líneas de una o dos palabras y el vídeo al lado. Habría que hacerle entender al administrador que el foro es posible gracias a sus usuarios, de no ser por los usuarios el foro estaría muerto y es lo que van a conseguir (echarnos a todos) si no ponen remedio a los problemas que nos genera.

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •